When requesting a copy of the Smartsheet responses, how do I include the auto-generated field?

Options

I have a purchase order form that has an auto-generated number field for the Purchase Order number. However, when I select to send me a copy of the responses, the purchase order field is not included but all the other fields are there. Is there a setting in the sheet that I can change?

Answers